#trilug-business Meeting

Meeting started by Jmainguy at 17:29:19 UTC (full logs).

Meeting summary

  1. Review action items from last meeting (Jmainguy, 17:34:32)
    1. ACTION: Jmainguy will perform his action items from last meeting (Jmainguy, 17:35:09)

  2. agenda additions (Jmainguy, 17:35:46)
  3. pilot audit (Jmainguy, 17:37:11)
    1. ACTION: Jmainguy will find out how to get on moya, and deliver this information to noway2 (Jmainguy, 17:47:21)

  4. meetings (Jmainguy, 17:49:49)
    1. ACTION: noway2 to dig deeper into the apache configs (Jmainguy, 17:52:26)

  5. general business (Jmainguy, 17:53:57)
    1. ACTION: Jmainguy to try and reach out to Jeri about a talk for next year (Jmainguy, 17:59:40)


Meeting ended at 18:14:04 UTC (full logs).

Action items

  1. Jmainguy will perform his action items from last meeting
  2. Jmainguy will find out how to get on moya, and deliver this information to noway2
  3. noway2 to dig deeper into the apache configs
  4. Jmainguy to try and reach out to Jeri about a talk for next year


Action items, by person

  1. Jmainguy
    1. Jmainguy will perform his action items from last meeting
    2. Jmainguy will find out how to get on moya, and deliver this information to noway2
    3. Jmainguy to try and reach out to Jeri about a talk for next year
  2. noway2
    1. Jmainguy will find out how to get on moya, and deliver this information to noway2
    2. noway2 to dig deeper into the apache configs


People present (lines said)

  1. Jmainguy (80)
  2. noway2 (25)
  3. bdmc (15)
  4. Tribot (5)
  5. jeoff (5)


Generated by MeetBot 0.1.4.